Disable auto-cue

All other topics about Ventuz Director here.

Disable auto-cue

Postby RobvanR » 02 Jan 2017, 14:03

This is probably a very easy question to answer, but I can't find out how to disable the auto-cue option in director.
RobvanR
 
Posts: 1
Joined: 02 Jan 2017, 13:55

Return to General Discussion